<!DOCTYPE html>
<html lang="es-AR" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Semanario Realidad | Cuatro de cada cinco trabajadores extranjeros de boliches inspeccionados en Punta del Este no contaban con registros</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://realidad.com.uy/xmlrpc.php" />


<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Cuatro de cada cinco trabajadores extranjeros de boliches inspeccionados en Punta del Este no contaban con registros" />
<meta property="og:description" content="“El indicador más llamativo se encuentra en los boliches nocturnos de Punta del Este, en los cuales 38 de 49 trabajadores extranjeros no contaban con documentación de la seguridad social y migración al momento de" />
<meta property="og:image" content="http://realidad.com.uy/wp-content/uploads/2017/01/dj.jpg" />
<meta property="og:url" content="http://realidad.com.uy/index.php/2017/01/20/cuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros/" />
<meta property="og:site_name" content="Semanario Realidad" />
<meta property="article:published_time" content="2017-01-20T04:35:14+00:00" />
<meta property="article:modified_time" content="2017-01-20T04:35:14+00:00" />
<meta property="og:updated_time" content="2017-01-20T04:35:14+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.3.6 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.3.6 - https://www.mashshare.net -->
<meta property="og:image:width" content="1512" />
<meta property="og:image:height" content="769" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cuatro de cada cinco trabajadores extranjeros de boliches inspeccionados en Punta del Este no contaban con registros">
<meta name="twitter:description" content="“El indicador más llamativo se encuentra en los boliches nocturnos de Punta del Este, en los cuales 38 de 49 trabajadores extranjeros no contaban con documentación de la seguridad social y migración al momento de">
<meta name="twitter:image" content="http://realidad.com.uy/wp-content/uploads/2017/01/dj.jpg">
<!-- Twitter Card generated by MashShare 3.3.6 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Semanario Realidad &raquo; Feed" href="http://realidad.com.uy/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semanario Realidad &raquo; RSS de los comentarios" href="http://realidad.com.uy/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Semanario Realidad &raquo; Cuatro de cada cinco trabajadores extranjeros de boliches inspeccionados en Punta del Este no contaban con registros RSS de los comentarios" href="http://realidad.com.uy/index.php/2017/01/20/cuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/realidad.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://realidad.com.uy/wp-content/uploads/formidable/css/formidablepro.css?ver=10151245' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://realidad.com.uy/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.6' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='newswire_style-css'  href='http://realidad.com.uy/wp-content/themes/the-newswire/style.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://realidad.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/realidad.com.uy\/index.php\/2017\/01\/20\/cuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros\/","title":"Cuatro+de+cada+cinco+trabajadores+extranjeros+de+boliches+inspeccionados+en+Punta+del+Este+no+contaban+con+registros","image":"http:\/\/realidad.com.uy\/wp-content\/uploads\/2017\/01\/dj.jpg","desc":"\u201cEl indicador m\u00e1s llamativo se encuentra en los boliches nocturnos de Punta del Este, en los cuales 38 de 49 trabajadores extranjeros no contaban con documentaci\u00f3n de la seguridad social y migraci\u00f3n al momento de \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realidad.com.uy/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-content/themes/the-newswire/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-content/themes/the-newswire/library/js/jquery.cycle2.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-content/themes/the-newswire/library/js/jquery.cycle2.tile.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-content/themes/the-newswire/library/js/jquery.cycle2.shuffle.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-content/themes/the-newswire/library/js/jquery.cycle2.scrollVert.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-content/themes/the-newswire/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://realidad.com.uy/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://realidad.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://realidad.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DINAMA lo saldó con una multa de 2.100 UR' href='http://realidad.com.uy/index.php/2017/01/20/dinama-lo-saldo-con-una-multa-de-2-100-ur/' />
<link rel='next' title='Horarios especiales para el pago de la Contribución Inmobiliaria 2017' href='http://realidad.com.uy/index.php/2017/01/20/horarios-especiales-para-el-pago-de-la-contribucion-inmobiliaria-2017/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://realidad.com.uy/index.php/2017/01/20/cuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros/" />
<link rel='shortlink' href='http://realidad.com.uy/?p=1756' />
<link rel="alternate" type="application/json+oembed" href="http://realidad.com.uy/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frealidad.com.uy%2Findex.php%2F2017%2F01%2F20%2Fcuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://realidad.com.uy/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frealidad.com.uy%2Findex.php%2F2017%2F01%2F20%2Fcuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
	<style id="newswire-color-settings">
		        a, a:visited, .entry-title a:hover, .post-content ol li:before, .post-content ul li:before, .colortxt { 
            color: #e89435;
        }
        
        #search-box-wrap, #social-media a, #search-icon, nav[role=navigation] .menu > ul li a:hover, nav[role=navigation] .menu ul li.current-menu-item a, .nav ul li.current_page_item a, nav[role=navigation] .menu ul li.current_page_item a, .cat-meta-color, .colorbar, .pagination li a:hover, .pagination li.active a, #comment-nav-above a, #comment-nav-below a, #nav-above a:hover, #nav-below a:hover, #image-navigation a:hover, #sidebar .widget-title,  .commentlist .comment-reply-link, .commentlist .comment-reply-login, #respond #submit:hover {
            background-color: #e89435;
        }
        
				
				#site-title a {
			color: #0c0c0c;
		}
				
				nav[role=navigation] div.menu {
			background-color: #05193a;
		}
		    </style>
		<style id="newswire-font-settings">
			
				
				
				.entry-title, .page-header, .heading-latest, #comments-title, .commentlist .vcard, #reply-title, #respond label, .slides .slide-noimg, .slide-title {
			font-family: "Varela", sans-serif;
					}
			</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://realidad.com.uy/wp-content/uploads/2016/04/simple-horizontal-seamless-pattern-for-website-background.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: scroll; }
</style>
</head>

<body class="post-template-default single single-post postid-1756 single-format-standard custom-background single-author">

<div id="wrapper">

    <div id="search-box-wrap">
        <div id="search-box">
           <div id="close-x">x</div>
           <form role="search" method="get" id="searchform" class="searchform" action="http://realidad.com.uy/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form>        </div>
    </div>
    
    <div id="container">
        
    
        <header id="branding" role="banner">
        
          <div id="top-head" >
          
            <div id="top-nav" class="clearfix">
                <div class="cur-date">
					January 24, 2017				</div>
                            </div>
          
            <div id="social-media">
            
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                                
                <div id="search-icon"></div>
    
            </div>
            
          </div>
        
          <div id="inner-header" class="clearfix">
          
            <div id="site-heading">
                                <div id="site-logo"><a href="http://realidad.com.uy/" title="Semanario Realidad" rel="home"><img src="http://realidad.com.uy/wp-content/uploads/2016/04/LOGO-REALIDAD.png" alt="Semanario Realidad" /></a></div>
                            </div>
            
            
          <div id="newswire-banner">
          	
<!-- Add 468x60 Banner Code Below This Comment -->

          </div>
    
            <div class="clearfix"></div>
          </div>
          
            <nav id="access" role="navigation">
                <h1 class="assistive-text section-heading">Main menu</h1>
                <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
    
                <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50"><a href="http://realidad.com.uy/">Inicio</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://realidad.com.uy/index.php/category/actualidad/">Actualidad</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://realidad.com.uy/index.php/category/politica/">Política</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://realidad.com.uy/index.php/category/salud/">Salud</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://realidad.com.uy/index.php/category/cultura/">Cultura</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://realidad.com.uy/index.php/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://realidad.com.uy/index.php/category/deporte/">Deporte</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://realidad.com.uy/index.php/contacto/">Contacto</a></li>
</ul></div>    
            </nav><!-- #access -->
    
        </header><!-- #branding -->

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				
<article id="post-1756" class="post-1756 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
	<header class="entry-header">
    <div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://realidad.com.uy/index.php/2017/01/20/cuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros/" title="4:35 am" rel="bookmark"><time class="entry-date" datetime="2017-01-20T04:35:14+00:00">enero 20, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://realidad.com.uy/index.php/author/admin/" title="View all posts by admin" rel="author">admin</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Cuatro de cada cinco trabajadores extranjeros de boliches inspeccionados en Punta del Este no contaban con registros</h1>

		
	</header><!-- .entry-header -->

	<div class="entry-content post-content">
		<p style="text-align: justify;"><img class="aligncenter size-full wp-image-1757" src="http://realidad.com.uy/wp-content/uploads/2017/01/dj.jpg" alt="" width="1512" height="769" srcset="http://realidad.com.uy/wp-content/uploads/2017/01/dj.jpg 1512w, http://realidad.com.uy/wp-content/uploads/2017/01/dj-300x153.jpg 300w, http://realidad.com.uy/wp-content/uploads/2017/01/dj-768x391.jpg 768w, http://realidad.com.uy/wp-content/uploads/2017/01/dj-1024x521.jpg 1024w" sizes="(max-width: 1512px) 100vw, 1512px" />“El indicador más llamativo se encuentra en los boliches nocturnos de Punta del Este, en los cuales 38 de 49 trabajadores extranjeros no contaban con documentación de la seguridad social y migración al momento de la visita”, informó el inspector general del Trabajo, Gerardo Rey, al referirse a las cifras obtenidas en la primera parte del operativo del verano.</p>
<p style="text-align: justify;">Se realizaron 170 actuaciones en Piriápolis y Punta del Este. “La infracción más común se refiere a la no exhibición de la planilla de trabajo en el momento de la visita”, señaló Rey en diálogo con la Secretaría de Comunicación Institucional. Detalló que de las 170 actuaciones, en 84 de ellas no se exhibió este documento”. Indicó que en las visitas “72 personas uruguayas no estaban registradas”. Desde su punto de vista, muestra una alta tasa de afiliación a la seguridad social, porque 72 casos en 1.629 registrados no es una cifra alta”. Agregó que en boliches nocturnos de la península 20 uruguayos estaban sin registrar. Manifestó que “la percepción que existe sobre esta situación de extranjeros trabajando sin registros obedece a gente que está realizando la temporada y tiene un empleo ocasional nocturno en las barras de los locales”. Acotó que también puede deberse a que aumentaron las inspecciones en el sector. Sobre las sanciones que pueden recibir las empresas, expresó que, “en lo que tiene que ver con la planilla de trabajo y los trabajadores uruguayos fuera del registro, se deben realizar los trámites habituales”.</p>
<p style="text-align: justify;">En este sentido dijo que “seguramente algunos no tenían la planilla en el momento de la inspección pero pueden presentarla, aunque son pasibles de sanción ya que es obligación que esté disponible en el lugar de trabajo”. “Cuando se constata la presencia de extranjeros sin los registros habilitantes correspondientes para trabajar, en este caso las sanciones son mayores”, resaltó. Seguramente se superen las 1.000 inspecciones y cuando avance el verano se realizarán mayores evaluaciones”, puntualizó.</p>
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Frealidad.com.uy%2Findex.php%2F2017%2F01%2F20%2Fcuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Compartir</span></a><a  class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=Cuatro%20de%20cada%20cinco%20trabajadores%20extranjeros%20de%20boliches%20inspeccionados%20en%20Punta%20del%20Este%20no%20contaban%20con%20registros&url=http://realidad.com.uy/index.php/2017/01/20/cuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6-->			</div><!-- .entry-content -->
	
	                 <span class="cat-meta-color">
				<a href="http://realidad.com.uy/index.php/category/actualidad/" rel="tag">Actualidad</a>			</span>
			
		
		<div class="colorbar"></div>
   
    <footer class="entry-meta">
            </footer><!-- .entry-meta -->
         
	
</article><!-- #post-1756 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://realidad.com.uy/index.php/2017/01/20/dinama-lo-saldo-con-una-multa-de-2-100-ur/" rel="prev"><span class="meta-nav">&larr; Previous</span></a></div>		<div class="nav-next"><a href="http://realidad.com.uy/index.php/2017/01/20/horarios-especiales-para-el-pago-de-la-contribucion-inmobiliaria-2017/" rel="next"><span class="meta-nav">Next &rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejá un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2017/01/20/cuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://realidad.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1756' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fa9a32b7a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
        
        	<div id="banner-sidebar">
                
<!-- Add Banner Code Below This Comment (max. 300px wide) -->
            </div>

			            	
                <aside id="categories" class="widget">
					<div class="widget-title">Categories</div>
					<ul>
							<li class="cat-item cat-item-2"><a href="http://realidad.com.uy/index.php/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://realidad.com.uy/index.php/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://realidad.com.uy/index.php/category/deporte/" >Deporte</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://realidad.com.uy/index.php/category/espectaculos/" >Espectáculos</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://realidad.com.uy/index.php/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://realidad.com.uy/index.php/category/salud/" >Salud</a>
</li>
					</ul>
				</aside>
                
                <aside id="recent-posts" class="widget">
					<div class="widget-title">Latest Posts</div>
					<ul>
						<li><a href="http://realidad.com.uy/index.php/2017/01/20/pienso-ir-al-llamado-a-sala-pero-voy-a-elegir-el-momento/" title="Look “Pienso ir al llamado a sala pero voy a elegir el momento”" >“Pienso ir al llamado a sala pero voy a elegir el momento”</a> </li> <li><a href="http://realidad.com.uy/index.php/2017/01/20/horarios-especiales-para-el-pago-de-la-contribucion-inmobiliaria-2017/" title="Look Horarios especiales para el pago de la Contribución Inmobiliaria 2017" >Horarios especiales para el pago de la Contribución Inmobiliaria 2017</a> </li> <li><a href="http://realidad.com.uy/index.php/2017/01/20/cuatro-de-cada-cinco-trabajadores-extranjeros-de-boliches-inspeccionados-en-punta-del-este-no-contaban-con-registros/" title="Look Cuatro de cada cinco trabajadores extranjeros de boliches inspeccionados en Punta del Este no contaban con registros" >Cuatro de cada cinco trabajadores extranjeros de boliches inspeccionados en Punta del Este no contaban con registros</a> </li> <li><a href="http://realidad.com.uy/index.php/2017/01/20/dinama-lo-saldo-con-una-multa-de-2-100-ur/" title="Look DINAMA lo saldó con una multa de 2.100 UR" >DINAMA lo saldó con una multa de 2.100 UR</a> </li> <li><a href="http://realidad.com.uy/index.php/2017/01/20/hernandez-repudiamos-estos-cambios-tributarios-que-castigan-a-los-que-menos-tienen/" title="Look Hernández: “Repudiamos estos cambios tributarios que castigan a los que menos tienen”" >Hernández: “Repudiamos estos cambios tributarios que castigan a los que menos tienen”</a> </li> <li><a href="http://realidad.com.uy/index.php/2017/01/20/3-328-450-turistas-y-poblacion-del-pais-se-igualan-en-un-2016-record/" title="Look 3.328.450: turistas y población del  país se igualan en un 2016 récord" >3.328.450: turistas y población del  país se igualan en un 2016 récord</a> </li> <li><a href="http://realidad.com.uy/index.php/2017/01/20/espacio-de-arte-el-lienzo-de-rafael-pires/" title="Look ESPACIO DE ARTE -“EL LIENZO”  de Rafael Pires" >ESPACIO DE ARTE -“EL LIENZO”  de Rafael Pires</a> </li> <li><a href="http://realidad.com.uy/index.php/2017/01/20/maldonado-arranco-muy-mal-pero-se-acomodo-en-la-frontera/" title="Look Maldonado arrancó muy mal pero se acomodó en la frontera" >Maldonado arrancó muy mal pero se acomodó en la frontera</a> </li> <li><a href="http://realidad.com.uy/index.php/2017/01/20/motocross-free-style-llega-a-punta-del-este/" title="Look Motocross Free Style llega a Punta del Este" >Motocross Free Style llega a Punta del Este</a> </li> <li><a href="http://realidad.com.uy/index.php/2017/01/13/discusiones-y-polemicas-en-arenas-movedizas/" title="Look Discusiones y polémicas en “arenas movedizas”" >Discusiones y polémicas en “arenas movedizas”</a> </li>                     </ul>
				</aside>

				<aside id="archives" class="widget">
					<div class="widget-title">Archives</div>
					<ul>
							<li><a href='http://realidad.com.uy/index.php/2017/01/'>enero 2017</a></li>
	<li><a href='http://realidad.com.uy/index.php/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://realidad.com.uy/index.php/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://realidad.com.uy/index.php/2016/10/'>octubre 2016</a></li>
	<li><a href='http://realidad.com.uy/index.php/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://realidad.com.uy/index.php/2016/08/'>agosto 2016</a></li>
	<li><a href='http://realidad.com.uy/index.php/2016/07/'>julio 2016</a></li>
	<li><a href='http://realidad.com.uy/index.php/2016/06/'>junio 2016</a></li>
	<li><a href='http://realidad.com.uy/index.php/2016/05/'>mayo 2016</a></li>
	<li><a href='http://realidad.com.uy/index.php/2016/04/'>abril 2016</a></li>
					</ul>
				</aside>

					</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        

	</div><!-- #container -->

	<div class="push"></div>

</div><!-- #wrapper -->

<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; Semanario Realidad                        
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript' src='http://realidad.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/realidad.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realidad.com.uy/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://realidad.com.uy/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>


</body>
</html>